Seite 1 von 1

Overclocking Problem

BeitragVerfasst: 13.01.2011, 16:13
von atrox
Ich kann meine CPU locker bei 1,35 V über den Multiplikator auf 3,4 GHz bringen. Jetzt aber das Problem sobald ich eine Multiplikatorstufe hoch gehe, also auf 3,5 GHz läuft das System selbst bei 1,4 V und mehr nicht mehr stabil. NB Spannung auch schon um 0,25 V erhöht hat aber auch nichts gebracht.

-Woran kann das liegen ?

-Weiß einer was die Bios-Einstellung CPU NB VID Control macht ?

Re: Overclocking Problem

BeitragVerfasst: 13.01.2011, 17:45
von KodeX
Woran das liegen kann? Es ist ziemlich wahrscheinlich, dass schlicht und ergreifend nicht mehr möglich ist...

Kannst du vielleicht ein bisschen ausführlicher auf das System eingehen?

Re: Overclocking Problem

BeitragVerfasst: 13.01.2011, 18:23
von atrox
Das System ist doch in meiner Signatur, einfach daraufklicken.
Ist aber komisch wenn da nicht mehr gehen sollte, weil ich ja mit der Standardspannung soweit komme.

AMD Phenom II X3 720
Gigabyte GA-870A-UD3
4GB Kingston HyperX DDR3-1333
nVidia GeForce GTX 470
Windows 7 Professional 64bit

Re: Overclocking Problem

BeitragVerfasst: 13.01.2011, 18:32
von core
Das kann auch ein Bug sein, überspringen einfach mal ein paar stufen bei minimal mehr Spannung...(auf eigenes Risiko!)

Hab gerade mal gegoogelt, die von ht4u.net haben 3,3GHz für stabil erklärt…für 3,5 benötigten sie 1.425V jedoch mit bluescreen…ich würde auch sagen das wars!
Viel OC Potential scheint nicht vorhanden bei dem Phenoms. ;)

Re: Overclocking Problem

BeitragVerfasst: 13.01.2011, 20:27
von atrox
Ok das ist schade, aber finde es interessant das man mit Standardspannung soweit kommt und für die letzten 200 MHz dann die Spannung so extrem anheben muss.

Danke für die Antworten

Re: Overclocking Problem

BeitragVerfasst: 23.03.2017, 09:58
von Potarloyna
I have read and feel that it will be great, but it will not.